<!DOCTYPE html>
<html lang="it" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
    <meta charset="utf-8" />
<meta name="title" content="Acqua pubblica, Grassi, Verdi e Trombi: &quot;Rendere la gestione ai Comuni, senza aumento di tariffe e senza regalie o proroghe ai soci privati. Noi abbiamo le idee chiare. Pd e M5S fanno tattica?&quot; | Città di Firenze" />
<link rel="canonical" href="https://www.comune.fi.it/comunicati-stampa/acqua-pubblica-grassi-verdi-e-trombi-rendere-la-gestione-ai-comuni-senza-aumento" />
<meta property="og:site_name" content="Città di Firenze" />
<meta name="twitter:card" content="summary" />
<meta name="robots" content="index, follow" />
<meta name="description" content="&quot;Sostegno alla mozione del Pd anche se ambigua sulle tempistiche e le modalità di ripubblicizzazione&quot;" />
<meta name="twitter:site" content="@comunefi" />
<meta name="twitter:title" content="&quot;Sostegno alla mozione del Pd anche se ambigua sulle tempistiche e le modalità di ripubblicizzazione&quot;" />
<meta name="twitter:site:id" content="420186908" />
<meta property="og:url" content="https://www.comune.fi.it/comunicati-stampa/acqua-pubblica-grassi-verdi-e-trombi-rendere-la-gestione-ai-comuni-senza-aumento" />
<meta name="abstract" content="&quot;Sostegno alla mozione del Pd anche se ambigua sulle tempistiche e le modalità di ripubblicizzazione&quot;" />
<meta property="og:title" content="Acqua pubblica, Grassi, Verdi e Trombi: &quot;Rendere la gestione ai Comuni, senza aumento di tariffe e senza regalie o proroghe ai soci privati. Noi abbiamo le idee chiare. Pd e M5S fanno tattica?&quot;" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="/sites/www.comune.fi.it/files/favicon_0.png" type="image/png" />
<link rel="alternate" hreflang="it" href="https://www.comune.fi.it/comunicati-stampa/acqua-pubblica-grassi-verdi-e-trombi-rendere-la-gestione-ai-comuni-senza-aumento" />
<link rel="revision" href="/comunicati-stampa/acqua-pubblica-grassi-verdi-e-trombi-rendere-la-gestione-ai-comuni-senza-aumento" />

    <title>Acqua pubblica, Grassi, Verdi e Trombi: &quot;Rendere la gestione ai Comuni, senza aumento di tariffe e senza regalie o proroghe ai soci privati. Noi abbiamo le idee chiare. Pd e M5S fanno tattica?&quot; | Città di Firenze</title>
    <link rel="stylesheet" href="/sites/www.comune.fi.it/files/css/css_BWmpIxKKV2GIkmkEyP8shS6gMQJY2wgF--6gXpDnWRk.css?pccsi1" media="all" />
<link rel="stylesheet" href="/sites/www.comune.fi.it/files/css/css_eWmbbi3frMJPauCYHygIVEjcDmNqivacE1SJjDW017s.css?pccsi1" media="all" />
<link rel="stylesheet" href="/themes/firenze/assets/css/theme-firenze.css?pccsi1" media="all" />
<link rel="stylesheet" href="/sites/www.comune.fi.it/files/css/css_rVK-XTvOIxyvfbZZAzLwdGI2WoIT4Qju50fLy6Do8CU.css?pccsi1" media="screen" />
<link rel="stylesheet" href="/sites/www.comune.fi.it/files/css/css_ydIG0iet0SIwfnrmMH-ITjZM_ywb103eCwY00BYE-xk.css?pccsi1" media="print" />
<link rel="stylesheet" href="/sites/www.comune.fi.it/files/css/css_VSE-3spmDIMQemSEJw_7fuT5SSpvbJL288_6pyId_4M.css?pccsi1" media="screen" />

    
<!--[if lte IE 8]>
<script src="/sites/www.comune.fi.it/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/www.comune.fi.it/files/js/js_UlmnY1eoFbhYFgkzhy0HMiLeyYIWXlTC4p3QQw8zatY.js"></script>


    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-35240260-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag() {
        dataLayer.push(arguments);
      }
      gtag('js', new Date());
      gtag('config', 'GA_TRACKING_ID', {'anonymize_ip': true});
      gtag('config', 'UA-35240260-1');
    </script>

    <script type="text/javascript">
      var _paq = _paq || [];
      _paq.push(["setDomains", ["*.comune.fi.it"]]);
      _paq.push(['trackPageView']);
      _paq.push(['enableLinkTracking']);
      (function () {
        var u = "//italia.piwikpro.com/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 41]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript';
        g.async = true;
        g.defer = true;
        g.src = u + 'piwik.js';
        s.parentNode.insertBefore(g, s);
      })();
    </script>
    <noscript><p><img src="//italia.piwikpro.com/piwik.php?idsite=41" style="border:0;" alt=""/></p>
    </noscript>
</head>
<body class="path-node page-node-type-bulletin">

<a href="#main-content" class="visually-hidden focusable skip-link">
    Salta al contenuto principale
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<nav class="menu-to-slide">
    <div class="scrollable">
          <div class="region region-main-menu">
    <nav role="navigation" aria-labelledby="block-firenze-main-menu-menu" id="block-firenze-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-firenze-main-menu-menu">Navigazione principale</h2>
  

        
                         <ul class="menu">
                                                            <li>
                                            <a href="/" data-drupal-link-system-path="&lt;front&gt;">Home</a>
                                                                          </li>
                                                                                                <li class="has-children">
                                            <a href="#" title="Il Comune" tabindex="0">Il Comune</a>
                                                                 <ul class="menu">
                                                            <li>
                                            <a href="/pagina/sindaco-e-giunta" data-drupal-link-system-path="node/1228">Sindaco e Giunta</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/consiglio-comunale" data-drupal-link-system-path="node/63">Consiglio comunale</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/quartieri" data-drupal-link-system-path="node/65">Quartieri</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/elezioni-e-referendum" data-drupal-link-system-path="node/66">Elezioni e referendum</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/amministrazione-trasparente" data-drupal-link-system-path="node/13">Amministrazione trasparente</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/albo-pretorio" data-drupal-link-system-path="node/1118">Albo Pretorio</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/firenze-internazionale" data-drupal-link-system-path="node/68">Firenze internazionale</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/il-giglio-di-firenze" data-drupal-link-system-path="node/67">Il giglio di Firenze</a>
                                                                          </li>
                    </ul>
                     </li>
                                                                                                <li class="has-children">
                                            <a href="#" title="Informazione e partecipazione" tabindex="0">Informazione e partecipazione</a>
                                                                 <ul class="menu">
                                                            <li>
                                            <a href="/pagina/informazione" data-drupal-link-system-path="node/511">Informazione</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/comunicazione" data-drupal-link-system-path="node/173">Comunicazione</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/partecipazione" data-drupal-link-system-path="node/512">Partecipazione</a>
                                                                          </li>
                    </ul>
                     </li>
                                                                                                <li class="has-children">
                                            <a href="#" title="Servizi" tabindex="0">Servizi</a>
                                                                 <ul class="menu">
                                                            <li>
                                            <a href="/pagina/portale-dei-servizi" data-drupal-link-system-path="node/277">Portale dei Servizi</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/anagrafe-e-stato-civile" data-drupal-link-system-path="node/81">Anagrafe e stato civile</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/sociale-e-casa" data-drupal-link-system-path="node/82">Sociale e casa</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/tributi" data-drupal-link-system-path="node/1221">Tributi</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/cimiteri" data-drupal-link-system-path="node/1853">Cimiteri</a>
                                                                          </li>
                    </ul>
                     </li>
                                                            <li>
                                            <a href="/pagina/educazione" data-drupal-link-system-path="node/50">Educazione</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/cultura-e-turismo" data-drupal-link-system-path="node/51">Cultura e turismo</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/sport-0" data-drupal-link-system-path="node/1024">Sport</a>
                                                                          </li>
                                                                                                <li class="has-children">
                                            <a href="#" title="Imprese e commercio" tabindex="0">Imprese e commercio</a>
                                                                 <ul class="menu">
                                                            <li>
                                            <a href="/pagina/sostegno-alle-imprese" data-drupal-link-system-path="node/560">Sostegno alle imprese</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/investire-firenze" data-drupal-link-system-path="node/985">Investire a Firenze</a>
                                                                          </li>
                    </ul>
                     </li>
                                                            <li>
                                            <a href="/pagina/territorio" data-drupal-link-system-path="node/53">Territorio</a>
                                                                          </li>
                                                            <li>
                                            <a href="/pagina/sicurezza" data-drupal-link-system-path="node/49">Sicurezza</a>
                                                                          </li>
                    </ul>
     

  </nav>

  </div>

    </div>
          <div id="social-follow-mobile" class="visible-xs visible-sm clearfix">
  <div class="social-follow">
    <ul>
                <li>
              <a href="https://www.facebook.com/cittadifirenzeufficiale/" title="Seguici su Facebook" target="_blank">
                      <svg width="9.4" height="18.2" id="facebook-share-mobile" data-name="facebook-share-mobile" xmlns="http://www.w3.org/2000/svg"
                           viewBox="0 0 9.4 18.24444"><title>facebook-share</title>
                          <path d="M20.7,7V9.9H19a1.69686,1.69686,0,0,0-1.3.4,1.46056,1.46056,0,0,0-.4,1.2v2.1h3.2l-0.4,3.3H17.4v8.3H14V16.9H11.3V13.6H14V11.3a4.1432,4.1432,0,0,1,1.2-3.1,3.917,3.917,0,0,1,3-1.2A20.38468,20.38468,0,0,1,20.7,7Z"
                                transform="translate(-11.3 -6.95555)"/>
                      </svg>
                      <span class="sr-only">Seguici su Facebook</span>
              </a>
          </li>
                      <li>
              <a href="https://twitter.com/comunefi" title="Seguici su Twitter" target="_blank">
                  <svg width="17.4" height="14.1" id="twitter-share-mobile" data-name="twitter-share-mobile" xmlns="http://www.w3.org/2000/svg"
                       viewBox="0 0 17.4 14.1"><title>twitter-share</title>
                      <path d="M24.6,10.7a7.67672,7.67672,0,0,1-1.8,1.8V13a10.59706,10.59706,0,0,1-.4,2.9,6.77788,6.77788,0,0,1-1.3,2.7,11.4051,11.4051,0,0,1-2,2.3,9.96405,9.96405,0,0,1-2.9,1.6,9.5089,9.5089,0,0,1-3.5.6,9.80714,9.80714,0,0,1-5.5-1.6H8.1a6.462,6.462,0,0,0,4.4-1.6,5.09189,5.09189,0,0,1-2.1-.6,3.1472,3.1472,0,0,1-1.3-1.7H9.7a2.4828,2.4828,0,0,0,.9-0.1,4.21717,4.21717,0,0,1-1.9-1.1A3.80958,3.80958,0,0,1,8,14.2H8a2.93438,2.93438,0,0,0,1.6.4,3.7446,3.7446,0,0,1-1.2-1.3c0-.6-0.1-1.2-0.1-1.8a2.89969,2.89969,0,0,1,.5-1.8A11.76749,11.76749,0,0,0,12,12.3a8.18716,8.18716,0,0,0,4,1c0-.3-0.1-0.5-0.1-0.8a3.94568,3.94568,0,0,1,1-2.5,3.31686,3.31686,0,0,1,2.5-1A3.52066,3.52066,0,0,1,22,10.2a4.3064,4.3064,0,0,0,2.2-.9,3.2262,3.2262,0,0,1-1.7,1.9A7.173,7.173,0,0,0,24.6,10.7Z"
                            transform="translate(-7.2 -9)"/>
                  </svg>
                  <span class="sr-only">Seguici su Twitter</span>
              </a>
          </li>
                      <li>
              <a href="https://www.instagram.com/cittadifirenzeufficiale/" title="Seguici su Instagram" target="_blank">
                  <svg width="32" height="32" id="instagram-share-mobile" data-name="instagram-share-mobile" xmlns="http://www.w3.org/2000/svg"
                       viewBox="0 0 32 32"><title>instagram-share</title>
                      <path d="M40,24q0,4.77129-.10633,6.60325a9.76258,9.76258,0,0,1-2.58236,6.70806,9.76258,9.76258,0,0,1-6.70806,2.58236q-1.832.10481-6.60477,0.10633-4.77129,0-6.60173-.10633a9.76258,9.76258,0,0,1-6.70806-2.58236,9.76417,9.76417,0,0,1-2.5854-6.70806Q7.99848,28.77129,8,24q0-4.77129.10329-6.60477a9.77,9.77,0,0,1,2.5854-6.70806,9.76958,9.76958,0,0,1,6.70806-2.58236Q19.22871,8,23.99848,8q4.77129,0,6.60477.10481a9.76958,9.76958,0,0,1,6.70806,2.58236,9.76841,9.76841,0,0,1,2.58236,6.70806Q39.99848,19.22947,40,24ZM25.59347,10.8649q-1.44916.01139-1.595,0.01063c-0.09722,0-.62888-0.003-1.59195-0.01063q-1.44916-.00911-2.19956,0c-0.49824.0076-1.16966,0.02734-2.00816,0.06228a16.76006,16.76006,0,0,0-2.14792.20811,8.52156,8.52156,0,0,0-1.48865.38584,5.45805,5.45805,0,0,0-3.04111,3.04111,8.12057,8.12057,0,0,0-.38584,1.49017,16.95579,16.95579,0,0,0-.20963,2.14488q-0.05013,1.26232-.06076,2.0112-0.01367.74964,0,2.198Q10.874,23.85341,10.874,24q0,0.14583-.00911,1.59347-0.01367,1.44916,0,2.198c0.00608,0.49976.02734,1.16814,0.06076,2.00968a17.00986,17.00986,0,0,0,.20963,2.14792,8.13435,8.13435,0,0,0,.38584,1.48865,5.47029,5.47029,0,0,0,3.04111,3.04111,8.38842,8.38842,0,0,0,1.48865.38584,16.51743,16.51743,0,0,0,2.14792.20659c0.83851,0.03646,1.50992.05469,2.00816,0.0638q0.75192,0.00911,2.19956,0C23.3696,37.126,23.90126,37.126,23.99848,37.126s0.62888,0,1.595.00911q1.44916,0.00911,2.19653,0c0.50128-.00911,1.16966-0.02734,2.0112-0.0638a16.41118,16.41118,0,0,0,2.14488-.20659,8.35835,8.35835,0,0,0,1.49169-.38584,5.47029,5.47029,0,0,0,3.04111-3.04111,8.659,8.659,0,0,0,.38584-1.48865,16.51743,16.51743,0,0,0,.20659-2.14792c0.03342-.84155.05469-1.50992,0.0638-2.00968q0.00911-.74964,0-2.198C37.126,24.62888,37.12295,24.09722,37.12295,24s0.003-.62888.01215-1.59347q0.00911-1.44916,0-2.198-0.01367-.74964-0.0638-2.0112a16.46517,16.46517,0,0,0-.20659-2.14488,8.64241,8.64241,0,0,0-.38584-1.49017,5.45805,5.45805,0,0,0-3.04111-3.04111,8.49,8.49,0,0,0-1.49169-.38584,16.651,16.651,0,0,0-2.14488-.20811c-0.84155-.03494-1.50992-0.05469-2.0112-0.06228Q27.04263,10.85579,25.59347,10.8649Zm4.21684,7.32327A7.91112,7.91112,0,0,1,32.20735,24a8.18412,8.18412,0,0,1-8.20887,8.20735A8.179,8.179,0,0,1,15.79265,24a8.179,8.179,0,0,1,8.20583-8.20887A7.90627,7.90627,0,0,1,29.81031,18.18817Zm-2.04158,9.58208a5.3249,5.3249,0,0,0,0-7.54049,5.32856,5.32856,0,0,0-7.54049,0,5.33222,5.33222,0,0,0,0,7.54049A5.32856,5.32856,0,0,0,27.76873,27.77025ZM33.89348,14.105a1.907,1.907,0,1,1-1.35194-.56356A1.83916,1.83916,0,0,1,33.89348,14.105Z"
                            transform="translate(-8 -8)"/>
                  </svg>
                  <span class="sr-only">Seguici su Instagram</span>
              </a>
          </li>
                      <li>
              <a href="https://www.youtube.com/user/comunefirenze/" title="Seguici su Youtube" target="_blank">
                  <svg width="16.3" height="19.3" id="youtube-share-mobile" data-name="youtube-share-mobile" xmlns="http://www.w3.org/2000/svg"
                       viewBox="0 0 16.3 19.6"><title>youtube-share</title>
                      <path d="M24.1,20.2a17.43892,17.43892,0,0,1-.3,3.8,1.70053,1.70053,0,0,1-.6,1,1.49826,1.49826,0,0,1-1.2.5c-1.3.1-3.4,0.3-6,.3a44.32945,44.32945,0,0,1-6-.3A3.08012,3.08012,0,0,1,8.8,25a3.59153,3.59153,0,0,1-.7-1,27.56722,27.56722,0,0,1-.3-3.8,17.43882,17.43882,0,0,1,.3-3.8,1.44542,1.44542,0,0,1,.7-1,1.49826,1.49826,0,0,1,1.2-.5c1.3-.1,3.4-0.3,6-0.3a44.32925,44.32925,0,0,1,6,.3,3.08015,3.08015,0,0,1,1.2.5,2.07494,2.07494,0,0,1,.6,1A27.56753,27.56753,0,0,1,24.1,20.2ZM11.3,17.4h1.2v-1H9.1v1h1.2v6.2h1V17.4ZM13.1,6.3h1.2L13,10.5v3H12v-3c-0.1-.5-0.3-1.3-0.6-2.3a16.67284,16.67284,0,0,1-.8-2h1.2l0.8,2.9Zm1.5,17.4h0.9V18.4H14.6v4.2a1.03492,1.03492,0,0,1-.7.5,0.3193,0.3193,0,0,1-.3-0.3V18.5H12.7v4a1.71916,1.71916,0,0,0,.1.8,0.60184,0.60184,0,0,0,.7.4,1.90621,1.90621,0,0,0,1.2-.7v0.7H14.6ZM17.2,9.9v1.9a2.06239,2.06239,0,0,1-.3,1.3,1.24829,1.24829,0,0,1-1.2.5,1.24829,1.24829,0,0,1-1.2-.5,1.57753,1.57753,0,0,1-.3-1.3V9.9a2.50181,2.50181,0,0,1,.3-1.3,1.24829,1.24829,0,0,1,1.2-.5,1.24829,1.24829,0,0,1,1.2.5A1.57753,1.57753,0,0,1,17.2,9.9ZM16.3,12V9.6c0-.5-0.1-0.8-0.5-0.8-0.3,0-.5.3-0.5,0.8V12c0,0.5.1,0.8,0.5,0.8S16.3,12.5,16.3,12Zm2.8,10V19.9a2.2449,2.2449,0,0,0-.1-1,0.76042,0.76042,0,0,0-.8-0.6,1.52377,1.52377,0,0,0-1,.6V16.6H16.3v7.1h1V23.2a1.54938,1.54938,0,0,0,1,.7,0.947,0.947,0,0,0,.8-0.7V22Zm-0.9-2.2v2.3c0,0.5-.1.8-0.4,0.8a0.68252,0.68252,0,0,1-.5-0.3V19.4a0.85026,0.85026,0,0,1,.5-0.3C18.1,19.1,18.2,19.2,18.2,19.8ZM20.9,8.1v5.5h-1V12.9a1.90621,1.90621,0,0,1-1.2.7,0.49252,0.49252,0,0,1-.6-0.4,5.38433,5.38433,0,0,1-.1-0.8V8.1h1v4.4a0.3193,0.3193,0,0,0,.3.3,0.60476,0.60476,0,0,0,.6-0.5V8.1h1Zm2,13.8V21.8h-1v0.6a0.42026,0.42026,0,0,1-.4.4c-0.4,0-.5-0.3-0.5-0.8V21.1h2V19.9a2.50181,2.50181,0,0,0-.3-1.3,1.24829,1.24829,0,0,0-1.2-.5,1.346,1.346,0,0,0-1.2.5,1.57753,1.57753,0,0,0-.3,1.3v1.8a2.50181,2.50181,0,0,0,.3,1.3,1.24829,1.24829,0,0,0,1.2.5,1.346,1.346,0,0,0,1.2-.5,3.28732,3.28732,0,0,0,.3-0.6C22.9,22.5,22.9,22.2,22.9,21.9Zm-1-2.1v0.5h-1V19.8c0-.5.1-0.8,0.5-0.8S21.9,19.2,21.9,19.8Z"
                            transform="translate(-7.8 -6.2)"/>
                  </svg>
                  <span class="sr-only">Seguici su YouTube</span>
              </a>
          </li>
          </ul>
  </div>
</div>
    </nav>


<a id="mainmenu-icon" class="light no-print" tabindex="3" title="Apre il menu principale">
    <div class="bar"></div>
    <div class="bar"></div>
    <div class="bar"></div>
</a>

<header id="header">
    <div id="upper-header" class="clearfix">
        <div id="context" class="pull-left">
                          <a href="http://www.regione.toscana.it/" title="" class="">Regione Toscana</a>
                    </div>
        <div id="shortcut" class="pull-right">
            <a href="http://servizi.comune.fi.it/servizi" title="" class=""><span class="hidden-xs">Accedi ai </span>servizi</a>
        </div>
    </div>
    <div id="main-header" class="custom-bg clearfix" data-background-color="">
        <div class="container-fluid">
            <div class="row">
                <div class="col-xs-12">
                    <div class="site-heading pull-left">
    

<div id="block-firenze-branding" class="block block-menu clearfix">
  
    
        <div id="logo" class="pull-left">
      <a href="/" title="Home" rel="home" class="site-logo">
        <img width="72" height="96" src="/themes/firenze/logo.svg" alt="Go to the Homepage" />
      </a>
    </div>
        <div id="site-title" class="pull-left">
      <div class="h1">Città di Firenze</div>
    </div>
  </div>

</div>




                    <div class="pull-right above-search-form">

                        <div class="lh-50 visible-md visible-lg clearfix">

                              <div class="region region-language-header">
    

<div class="language-switcher-language-url block block-menu clearfix" id="block-selettorelingua" role="navigation">
  
    
      <ul class="links"><li hreflang="it" data-drupal-link-system-path="node/5730" class="it is-active"><a href="/comunicati-stampa/acqua-pubblica-grassi-verdi-e-trombi-rendere-la-gestione-ai-comuni-senza-aumento" class="language-link is-active" hreflang="it" data-drupal-link-system-path="node/5730">Italian</a></li><li hreflang="en" data-drupal-link-system-path="node/5730" class="en"><a href="/en/node/5730" class="language-link" hreflang="en" data-drupal-link-system-path="node/5730">English</a></li><li hreflang="de" data-drupal-link-system-path="node/5730" class="de"><a href="/de/node/5730" class="language-link" hreflang="de" data-drupal-link-system-path="node/5730">German</a></li><li hreflang="ar" data-drupal-link-system-path="node/5730" class="ar"><a href="/ar/node/5730" class="language-link" hreflang="ar" data-drupal-link-system-path="node/5730">Arabic</a></li><li hreflang="zh-hans" data-drupal-link-system-path="node/5730" class="zh-hans"><a href="/zh-hans/node/5730" class="language-link" hreflang="zh-hans" data-drupal-link-system-path="node/5730">Chinese, Simplified</a></li><li hreflang="pt-pt" data-drupal-link-system-path="node/5730" class="pt-pt"><a href="/pt-pt/node/5730" class="language-link" hreflang="pt-pt" data-drupal-link-system-path="node/5730">Portuguese, Portugal</a></li><li hreflang="ru" data-drupal-link-system-path="node/5730" class="ru"><a href="/ru/node/5730" class="language-link" hreflang="ru" data-drupal-link-system-path="node/5730">Russian</a></li></ul>
  </div>

  </div>

                                                          <div class="social-follow pull-right">
    <ul>
        <li>
            Seguici su
        </li>
                    <li>
                <a href="https://www.facebook.com/cittadifirenzeufficiale/" title="Seguici su Facebook" target="_blank">
                    <svg width="9" height="18" class="facebook-share" data-name="facebook-share"
                         xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.4 18.24444"><title>
                            facebook-share</title>
                        <path d="M20.7,7V9.9H19a1.69686,1.69686,0,0,0-1.3.4,1.46056,1.46056,0,0,0-.4,1.2v2.1h3.2l-0.4,3.3H17.4v8.3H14V16.9H11.3V13.6H14V11.3a4.1432,4.1432,0,0,1,1.2-3.1,3.917,3.917,0,0,1,3-1.2A20.38468,20.38468,0,0,1,20.7,7Z" transform="translate(-11.3 -6.95555)"/>
                    </svg>
                    <span class="sr-only">Seguici su Facebook</span>
                </a>
            </li>
                            <li>
                <a href="https://twitter.com/comunefi" title="Seguici su Twitter" target="_blank">
                    <svg width="17" height="14" class="twitter-share" data-name="twitter-share"
                         xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.4 14.1"><title>
                            twitter-share</title>
                        <path d="M24.6,10.7a7.67672,7.67672,0,0,1-1.8,1.8V13a10.59706,10.59706,0,0,1-.4,2.9,6.77788,6.77788,0,0,1-1.3,2.7,11.4051,11.4051,0,0,1-2,2.3,9.96405,9.96405,0,0,1-2.9,1.6,9.5089,9.5089,0,0,1-3.5.6,9.80714,9.80714,0,0,1-5.5-1.6H8.1a6.462,6.462,0,0,0,4.4-1.6,5.09189,5.09189,0,0,1-2.1-.6,3.1472,3.1472,0,0,1-1.3-1.7H9.7a2.4828,2.4828,0,0,0,.9-0.1,4.21717,4.21717,0,0,1-1.9-1.1A3.80958,3.80958,0,0,1,8,14.2H8a2.93438,2.93438,0,0,0,1.6.4,3.7446,3.7446,0,0,1-1.2-1.3c0-.6-0.1-1.2-0.1-1.8a2.89969,2.89969,0,0,1,.5-1.8A11.76749,11.76749,0,0,0,12,12.3a8.18716,8.18716,0,0,0,4,1c0-.3-0.1-0.5-0.1-0.8a3.94568,3.94568,0,0,1,1-2.5,3.31686,3.31686,0,0,1,2.5-1A3.52066,3.52066,0,0,1,22,10.2a4.3064,4.3064,0,0,0,2.2-.9,3.2262,3.2262,0,0,1-1.7,1.9A7.173,7.173,0,0,0,24.6,10.7Z" transform="translate(-7.2 -9)"/>
                    </svg>
                    <span class="sr-only">Seguici su Twitter</span>
                </a>
            </li>
                            <li>
                <a href="https://www.instagram.com/cittadifirenzeufficiale/" title="Seguici su Instagram" target="_blank">
                    <svg width="32" height="32" class="instagram-share" data-name="instagram-share"
                         xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>
                            instagram-share</title>
                        <path d="M40,24q0,4.77129-.10633,6.60325a9.76258,9.76258,0,0,1-2.58236,6.70806,9.76258,9.76258,0,0,1-6.70806,2.58236q-1.832.10481-6.60477,0.10633-4.77129,0-6.60173-.10633a9.76258,9.76258,0,0,1-6.70806-2.58236,9.76417,9.76417,0,0,1-2.5854-6.70806Q7.99848,28.77129,8,24q0-4.77129.10329-6.60477a9.77,9.77,0,0,1,2.5854-6.70806,9.76958,9.76958,0,0,1,6.70806-2.58236Q19.22871,8,23.99848,8q4.77129,0,6.60477.10481a9.76958,9.76958,0,0,1,6.70806,2.58236,9.76841,9.76841,0,0,1,2.58236,6.70806Q39.99848,19.22947,40,24ZM25.59347,10.8649q-1.44916.01139-1.595,0.01063c-0.09722,0-.62888-0.003-1.59195-0.01063q-1.44916-.00911-2.19956,0c-0.49824.0076-1.16966,0.02734-2.00816,0.06228a16.76006,16.76006,0,0,0-2.14792.20811,8.52156,8.52156,0,0,0-1.48865.38584,5.45805,5.45805,0,0,0-3.04111,3.04111,8.12057,8.12057,0,0,0-.38584,1.49017,16.95579,16.95579,0,0,0-.20963,2.14488q-0.05013,1.26232-.06076,2.0112-0.01367.74964,0,2.198Q10.874,23.85341,10.874,24q0,0.14583-.00911,1.59347-0.01367,1.44916,0,2.198c0.00608,0.49976.02734,1.16814,0.06076,2.00968a17.00986,17.00986,0,0,0,.20963,2.14792,8.13435,8.13435,0,0,0,.38584,1.48865,5.47029,5.47029,0,0,0,3.04111,3.04111,8.38842,8.38842,0,0,0,1.48865.38584,16.51743,16.51743,0,0,0,2.14792.20659c0.83851,0.03646,1.50992.05469,2.00816,0.0638q0.75192,0.00911,2.19956,0C23.3696,37.126,23.90126,37.126,23.99848,37.126s0.62888,0,1.595.00911q1.44916,0.00911,2.19653,0c0.50128-.00911,1.16966-0.02734,2.0112-0.0638a16.41118,16.41118,0,0,0,2.14488-.20659,8.35835,8.35835,0,0,0,1.49169-.38584,5.47029,5.47029,0,0,0,3.04111-3.04111,8.659,8.659,0,0,0,.38584-1.48865,16.51743,16.51743,0,0,0,.20659-2.14792c0.03342-.84155.05469-1.50992,0.0638-2.00968q0.00911-.74964,0-2.198C37.126,24.62888,37.12295,24.09722,37.12295,24s0.003-.62888.01215-1.59347q0.00911-1.44916,0-2.198-0.01367-.74964-0.0638-2.0112a16.46517,16.46517,0,0,0-.20659-2.14488,8.64241,8.64241,0,0,0-.38584-1.49017,5.45805,5.45805,0,0,0-3.04111-3.04111,8.49,8.49,0,0,0-1.49169-.38584,16.651,16.651,0,0,0-2.14488-.20811c-0.84155-.03494-1.50992-0.05469-2.0112-0.06228Q27.04263,10.85579,25.59347,10.8649Zm4.21684,7.32327A7.91112,7.91112,0,0,1,32.20735,24a8.18412,8.18412,0,0,1-8.20887,8.20735A8.179,8.179,0,0,1,15.79265,24a8.179,8.179,0,0,1,8.20583-8.20887A7.90627,7.90627,0,0,1,29.81031,18.18817Zm-2.04158,9.58208a5.3249,5.3249,0,0,0,0-7.54049,5.32856,5.32856,0,0,0-7.54049,0,5.33222,5.33222,0,0,0,0,7.54049A5.32856,5.32856,0,0,0,27.76873,27.77025ZM33.89348,14.105a1.907,1.907,0,1,1-1.35194-.56356A1.83916,1.83916,0,0,1,33.89348,14.105Z" transform="translate(-8 -8)"/>
                    </svg>
                    <span class="sr-only">Seguici su Instagram</span>
                </a>
            </li>
                            <li>
                <a href="https://www.youtube.com/user/comunefirenze/" title="Seguici su Youtube" target="_blank">
                    <svg width="16" height="19" class="youtube-share" data-name="youtube-share"
                         xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.3 19.6"><title>
                            youtube-share</title>
                        <path d="M24.1,20.2a17.43892,17.43892,0,0,1-.3,3.8,1.70053,1.70053,0,0,1-.6,1,1.49826,1.49826,0,0,1-1.2.5c-1.3.1-3.4,0.3-6,.3a44.32945,44.32945,0,0,1-6-.3A3.08012,3.08012,0,0,1,8.8,25a3.59153,3.59153,0,0,1-.7-1,27.56722,27.56722,0,0,1-.3-3.8,17.43882,17.43882,0,0,1,.3-3.8,1.44542,1.44542,0,0,1,.7-1,1.49826,1.49826,0,0,1,1.2-.5c1.3-.1,3.4-0.3,6-0.3a44.32925,44.32925,0,0,1,6,.3,3.08015,3.08015,0,0,1,1.2.5,2.07494,2.07494,0,0,1,.6,1A27.56753,27.56753,0,0,1,24.1,20.2ZM11.3,17.4h1.2v-1H9.1v1h1.2v6.2h1V17.4ZM13.1,6.3h1.2L13,10.5v3H12v-3c-0.1-.5-0.3-1.3-0.6-2.3a16.67284,16.67284,0,0,1-.8-2h1.2l0.8,2.9Zm1.5,17.4h0.9V18.4H14.6v4.2a1.03492,1.03492,0,0,1-.7.5,0.3193,0.3193,0,0,1-.3-0.3V18.5H12.7v4a1.71916,1.71916,0,0,0,.1.8,0.60184,0.60184,0,0,0,.7.4,1.90621,1.90621,0,0,0,1.2-.7v0.7H14.6ZM17.2,9.9v1.9a2.06239,2.06239,0,0,1-.3,1.3,1.24829,1.24829,0,0,1-1.2.5,1.24829,1.24829,0,0,1-1.2-.5,1.57753,1.57753,0,0,1-.3-1.3V9.9a2.50181,2.50181,0,0,1,.3-1.3,1.24829,1.24829,0,0,1,1.2-.5,1.24829,1.24829,0,0,1,1.2.5A1.57753,1.57753,0,0,1,17.2,9.9ZM16.3,12V9.6c0-.5-0.1-0.8-0.5-0.8-0.3,0-.5.3-0.5,0.8V12c0,0.5.1,0.8,0.5,0.8S16.3,12.5,16.3,12Zm2.8,10V19.9a2.2449,2.2449,0,0,0-.1-1,0.76042,0.76042,0,0,0-.8-0.6,1.52377,1.52377,0,0,0-1,.6V16.6H16.3v7.1h1V23.2a1.54938,1.54938,0,0,0,1,.7,0.947,0.947,0,0,0,.8-0.7V22Zm-0.9-2.2v2.3c0,0.5-.1.8-0.4,0.8a0.68252,0.68252,0,0,1-.5-0.3V19.4a0.85026,0.85026,0,0,1,.5-0.3C18.1,19.1,18.2,19.2,18.2,19.8ZM20.9,8.1v5.5h-1V12.9a1.90621,1.90621,0,0,1-1.2.7,0.49252,0.49252,0,0,1-.6-0.4,5.38433,5.38433,0,0,1-.1-0.8V8.1h1v4.4a0.3193,0.3193,0,0,0,.3.3,0.60476,0.60476,0,0,0,.6-0.5V8.1h1Zm2,13.8V21.8h-1v0.6a0.42026,0.42026,0,0,1-.4.4c-0.4,0-.5-0.3-0.5-0.8V21.1h2V19.9a2.50181,2.50181,0,0,0-.3-1.3,1.24829,1.24829,0,0,0-1.2-.5,1.346,1.346,0,0,0-1.2.5,1.57753,1.57753,0,0,0-.3,1.3v1.8a2.50181,2.50181,0,0,0,.3,1.3,1.24829,1.24829,0,0,0,1.2.5,1.346,1.346,0,0,0,1.2-.5,3.28732,3.28732,0,0,0,.3-0.6C22.9,22.5,22.9,22.2,22.9,21.9Zm-1-2.1v0.5h-1V19.8c0-.5.1-0.8,0.5-0.8S21.9,19.2,21.9,19.8Z" transform="translate(-7.8 -6.2)"/>
                    </svg>
                    <span class="sr-only">Seguici su YouTube</span>
                </a>
            </li>
            </ul>
</div>
                                                    </div>

                        <div class="lh-50 search-form">
      
    <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Cerca</label>
        <div class="form-group">
    <input title="Inserisci i termini da cercare." placeholder="Cerca" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search form-control no-border" />
</div>
<button type="submit" class="btn btn-search no-border hidden-xs hidden-sm"><svg class="icon-search" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>icon-search</title>
        <path d="M9.61590077,19.7627789 C5.9521541,15.0551345 6.28382474,8.24561251 10.6109127,3.91852455 C15.2972042,-0.767766953 22.895184,-0.767766953 27.5814755,3.91852455 C32.267767,8.60481605 32.267767,16.2027958 27.5814755,20.8890873 C23.2543875,25.2161753 16.4448655,25.5478459 11.7372211,21.8840992 L2.47918472,31.1421356 L0.357864376,29.0208153 L9.61590077,19.7627789 Z M26.1672619,19.4748737 C30.0725048,15.5696308 30.0725048,9.23798103 26.1672619,5.33273811 C22.262019,1.42749519 15.9303692,1.42749519 12.0251263,5.33273811 C8.11988335,9.23798103 8.11988335,15.5696308 12.0251263,19.4748737 C15.9303692,23.3801167 22.262019,23.3801167 26.1672619,19.4748737 Z"></path>
  </svg>
  <span class="sr-only">Cerca</span>
</button>

        </div>
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Cerca" class="button js-form-submit form-submit" />


</form>


  </div>


                    </div>

                    <button id="search-toggler" class="btn btn-search no-border visible-xs visible-sm">
  <svg class="icon-search-mobile" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>icon-search</title>
    <path d="M9.61590077,19.7627789 C5.9521541,15.0551345 6.28382474,8.24561251 10.6109127,3.91852455 C15.2972042,-0.767766953 22.895184,-0.767766953 27.5814755,3.91852455 C32.267767,8.60481605 32.267767,16.2027958 27.5814755,20.8890873 C23.2543875,25.2161753 16.4448655,25.5478459 11.7372211,21.8840992 L2.47918472,31.1421356 L0.357864376,29.0208153 L9.61590077,19.7627789 Z M26.1672619,19.4748737 C30.0725048,15.5696308 30.0725048,9.23798103 26.1672619,5.33273811 C22.262019,1.42749519 15.9303692,1.42749519 12.0251263,5.33273811 C8.11988335,9.23798103 8.11988335,15.5696308 12.0251263,19.4748737 C15.9303692,23.3801167 22.262019,23.3801167 26.1672619,19.4748737 Z"></path>
  </svg>
  <span class="sr-only">Cerca</span>
</button>
                </div>
            </div>
        </div>
    </div>

    <div class="mobile-search-form visible-xs visible-sm">
      
    <form action="/search/node" method="get" id="search-block-form--2" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys--2" class="visually-hidden">Cerca</label>
        <div class="form-group">
    <input title="Inserisci i termini da cercare." placeholder="Cerca" data-drupal-selector="edit-keys" type="search" id="edit-keys--2" name="keys" value="" size="15" maxlength="128" class="form-search form-control no-border" />
</div>
<button type="submit" class="btn btn-search no-border hidden-xs hidden-sm"><svg class="icon-search" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>icon-search</title>
        <path d="M9.61590077,19.7627789 C5.9521541,15.0551345 6.28382474,8.24561251 10.6109127,3.91852455 C15.2972042,-0.767766953 22.895184,-0.767766953 27.5814755,3.91852455 C32.267767,8.60481605 32.267767,16.2027958 27.5814755,20.8890873 C23.2543875,25.2161753 16.4448655,25.5478459 11.7372211,21.8840992 L2.47918472,31.1421356 L0.357864376,29.0208153 L9.61590077,19.7627789 Z M26.1672619,19.4748737 C30.0725048,15.5696308 30.0725048,9.23798103 26.1672619,5.33273811 C22.262019,1.42749519 15.9303692,1.42749519 12.0251263,5.33273811 C8.11988335,9.23798103 8.11988335,15.5696308 12.0251263,19.4748737 C15.9303692,23.3801167 22.262019,23.3801167 26.1672619,19.4748737 Z"></path>
  </svg>
  <span class="sr-only">Cerca</span>
</button>

        </div>
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" value="Cerca" class="button js-form-submit form-submit" />


</form>


  </div>


</header>
<div class="page-to-slide">
    <main id="main-content">
        <div id="fake-padding"></div>
        <section id="breadcrumbs" class="section hidden-xs"><!-- if not homepage -->
    <div class="container">
        <div class="row">
            <div class="col-sm-12">
        <h2 id="system-breadcrumb" class="visually-hidden">Briciole di pane</h2>
            <a href="/" title="Go to /" rel="nofollow"><span>Home</span></a>
              <span class="separator">&nbsp; > &nbsp;</span>
                          <a href="/comunicati-stampa" title="Go to /comunicati-stampa" rel="nofollow"><span>Comunicati stampa</span></a>
              <span class="separator">&nbsp; > &nbsp;</span>
                                  <span class="current">Acqua pubblica, Grassi, Verdi e Trombi: &quot;Rendere la gestione ai Comuni, senza aumento di tariffe e senza regalie o proroghe ai soci privati. Noi abbiamo le idee chiare. Pd e M5S fanno tattica?&quot;</span>
                

  </div>

        </div>
    </div>
</section>

        <div class="container">
            <div class="row">
                <div class="col-xs-12 text-center">
                      <div class="region region-adminblock">
    
  </div>

                    
                    
                </div>
            </div>
        </div>
        <!--a id="main-content" tabindex="-1"></a>-->

                                                
                        <section id="content" class="container">
                <div class="row">
                    <div  class="col-md-8">

                        <article  class="node has-sidebar">
                                
  

  
    

  
  <header class="entry-header clearfix">
    <h1 class="entry-title"><span class="field field--name-title field--type-string field--label-hidden">Acqua pubblica, Grassi, Verdi e Trombi: &quot;Rendere la gestione ai Comuni, senza aumento di tariffe e senza regalie o proroghe ai soci privati. Noi abbiamo le idee chiare. Pd e M5S fanno tattica?&quot;</span>
</h1>
      
      
            <div class="field tags-links clearfix">
                        <a href="/taxonomy/term/246" hreflang="it">firenze riparte a sinistra</a>
                    </div>
    
    <div class="entry-meta clearfix">
            
<p><time datetime="2018-07-24T12:00:00Z" class="datetime">24 luglio 2018</time>
</p>

    </div>
  </header>


  <div class="node__content">
    <div  role="article" about="/comunicati-stampa/acqua-pubblica-grassi-verdi-e-trombi-rendere-la-gestione-ai-comuni-senza-aumento" class="entry-content">
      

<div class="excerpt"><p>&quot;Sostegno alla mozione del Pd anche se ambigua sulle tempistiche e le modalità di ripubblicizzazione&quot;</p></div>
    <div class="paragraph paragraph--type--contenuto paragraph--view-mode--default">
          
                        <div class="field field--name-field-contenuto field--type-text-long field--label-hidden field__item editor-text"><p>"Avremmo votato a favore di qualunque atto, da chiunque presentato, che fosse andato nella direzione di ripubblicizzare la gestione dell'acqua pubblica a Firenze e in Toscana: lo avevamo annunciato, e ieri l'abbiamo fatto. <span>- affermano il Capogruppo Tommaso Grassi, la Consigliera Donella Verdi e il Consigliere Giacomo Trombi, del gruppo Firenze riparte a sinistra - In Consiglio comunale di lunedì scorso il nostro gruppo ha votato a favore della mozione del Pd che chiede di non aumentare le tariffe dall'annualità in corso, e che i Comuni si attivino per rendere pubblica la gestione. Lo abbiamo fatto, nonostante il Pd, bocciando ogni nostra proposta di emendamento, fosse interessato più a ricevere una nostra bocciatura che un largo consenso."</span></p>

<p><span>"Siamo coscienti che al Pd si possa recriminare molto della gestione di Publiacqua degli ultimi anni, che siano stati loro, a livello nazionale, a non aver fatto applicare l'esito referendario del 2011, ad aver garantito per decenni utili certi ai privati con le bollette della cittadinanza, e che la dirigenza di Publiacqua sia stata nominata e sostenuta dal Pd di Firenze, ma di fronte ad una mozione che, nonostante la genericità su tempistiche e modalità, andava nella direzione di ripubblicizzazione della gestione, il nostro voto non poteva che essere positivo. Per noi le tappe sono chiare: alla scadenza del convenzione di affidamento con Publiacqua, nel dicembre 2021, e non con proroghe che potessero riallineare i gestori toscani, procrastinando nel tempo il passaggio da società mista a completamente pubblica, in mano ai Comuni serviti. E le tariffe siano bloccate, senza ridurre gli investimenti fin dall'annualità in corso."</span></p>

<p><span>"La divisione col Pd e l'ambiguità </span>sulle tempistiche e le modalità di ripubblicizzazione si è vista nel momento in cui abbiamo depositato un ordine del giorno che chiedeva di non rinnovare o rinviare nel tempo la scadenza della convenzione di affidamento con il soggetto gestore: la sensazione è che si voglia far bella figura per la prossima campagna elettorale ma rinviare a tempi migliori, per il Pd, la vera scelta per il cambio nella gestione. Monitoreremo e seguiremo, da una parte, l'azione dell'amministrazione fin dai prossimi appuntamenti, primo fra tutti la prossima assemblea dell'autorità idrica toscana, e dall'altra anche l'azionista Acea, che con il M5S al governo di Roma dovrebbe rendere più semplice questo passaggio, nonostante ieri il gruppo di Palazzo Vecchio abbia preferito prendere una pausa di riflessione assentandosi durante la discussione e il voto degli atti". (fdr)</p></div>
            
      </div>


          </div>
  </div>




                        </article>
                    </div>
                                            <aside id="sidebar" class="col-md-4 hidden-xs hidden-sm">
                            <div id="sidebar-content" class="scrollable">
                <div class="region region-sidebar-node">
            

<div id="block-bloccodisharing" class="block block-menu clearfix">
  
    
          <div  class="block clearfix entry-sharing visible-md visible-lg">
        <div class="sharing clearfix">
            <div class="i"></div>
            <div class="t">Condividi</div>
            <ul>
                <li>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.comune.fi.it%2Fpagina%2Famministrazione-trasparente-bandi-di-concorso%2Fselezioni-esterne" title="Share on Facebook">
                        <svg width="48" height="48" viewBox="0 0 48 48" version="1.1" xmlns="http://www.w3.org/2000/svg"
                             xmlns:xlink="http://www.w3.org/1999/xlink">
                            <path d="M30.984375,11.1875 L30.984375,15.3125 L28.53125,15.3125 C27.6354122,15.3125 27.0312516,15.4999981 26.71875,15.875 C26.4062484,16.2500019 26.25,16.8124962 26.25,17.5625 L26.25,20.515625 L30.828125,20.515625 L30.21875,25.140625 L26.25,25.140625 L26.25,37 L21.46875,37 L21.46875,25.140625 L17.484375,25.140625 L17.484375,20.515625 L21.46875,20.515625 L21.46875,17.109375 C21.46875,15.1718653 22.0104113,13.6692762 23.09375,12.6015625 C24.1770887,11.5338488 25.6197827,11 27.421875,11 C28.9531327,11 30.1406208,11.0624994 30.984375,11.1875 Z"></path>
                        </svg>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.comune.fi.it%2Fpagina%2Famministrazione-trasparente-bandi-di-concorso%2Fselezioni-esterne" title="Share on Twitter">
                        <svg width="48" height="48" viewBox="0 0 48 48" version="1.1" xmlns="http://www.w3.org/2000/svg"
                             xmlns:xlink="http://www.w3.org/1999/xlink">
                            <path d="M36.3125,17.375 C35.6145798,18.3958384 34.7708383,19.2656214 33.78125,19.984375 C33.7916667,20.1302091 33.796875,20.3489569 33.796875,20.640625 C33.796875,21.9947984 33.5989603,23.3463474 33.203125,24.6953125 C32.8072897,26.0442776 32.2057332,27.3385355 31.3984375,28.578125 C30.5911418,29.8177145 29.6302139,30.9140577 28.515625,31.8671875 C27.4010361,32.8203173 26.0572995,33.5807263 24.484375,34.1484375 C22.9114505,34.7161487 21.2291756,35 19.4375,35 C16.6145692,35 14.0312617,34.2447992 11.6875,32.734375 C12.0520852,32.7760419 12.4583311,32.796875 12.90625,32.796875 C15.2500117,32.796875 17.3385325,32.0781322 19.171875,30.640625 C18.0781195,30.6197916 17.0989627,30.2838574 16.234375,29.6328125 C15.3697873,28.9817676 14.7760433,28.1510467 14.453125,27.140625 C14.7968767,27.1927086 15.1145819,27.21875 15.40625,27.21875 C15.8541689,27.21875 16.2968728,27.1614589 16.734375,27.046875 C15.5677025,26.8072905 14.6015663,26.2265671 13.8359375,25.3046875 C13.0703087,24.3828079 12.6875,23.3125061 12.6875,22.09375 L12.6875,22.03125 C13.3958369,22.4270853 14.1562459,22.6406248 14.96875,22.671875 C14.2812466,22.2135394 13.734377,21.614587 13.328125,20.875 C12.921873,20.135413 12.71875,19.3333377 12.71875,18.46875 C12.71875,17.5520787 12.9479144,16.7031289 13.40625,15.921875 C14.666673,17.4739661 16.2005118,18.7161412 18.0078125,19.6484375 C19.8151132,20.5807338 21.7499897,21.0989578 23.8125,21.203125 C23.7291662,20.8072897 23.6875,20.4218769 23.6875,20.046875 C23.6875,18.6510347 24.1796826,17.4609424 25.1640625,16.4765625 C26.1484424,15.4921826 27.3385347,15 28.734375,15 C30.1927156,15 31.42187,15.5312447 32.421875,16.59375 C33.5572973,16.3749989 34.624995,15.968753 35.625,15.375 C35.2395814,16.5729227 34.5000055,17.4999967 33.40625,18.15625 C34.3750048,18.0520828 35.3437452,17.7916687 36.3125,17.375 Z"></path>
                        </svg>
                    </a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.comune.fi.it%2Fpagina%2Famministrazione-trasparente-bandi-di-concorso%2Fselezioni-esterne" title="Share on LinkedIn">
                        <svg width="48" height="48" viewBox="0 0 48 48" version="1.1" xmlns="http://www.w3.org/2000/svg"
                             xmlns:xlink="http://www.w3.org/1999/xlink">
                            <path d="M17.453125,20.765625 L17.453125,36.25 L12.296875,36.25 L12.296875,20.765625 L17.453125,20.765625 Z M17.78125,15.984375 C17.7916667,16.7447955 17.5286485,17.3802058 16.9921875,17.890625 C16.4557265,18.4010442 15.7500044,18.65625 14.875,18.65625 L14.84375,18.65625 C13.9895791,18.65625 13.3020859,18.4010442 12.78125,17.890625 C12.2604141,17.3802058 12,16.7447955 12,15.984375 C12,15.2135378 12.2682265,14.5755234 12.8046875,14.0703125 C13.3411485,13.5651016 14.0416623,13.3125 14.90625,13.3125 C15.7708377,13.3125 16.4635391,13.5651016 16.984375,14.0703125 C17.5052109,14.5755234 17.7708333,15.2135378 17.78125,15.984375 Z M25.4375,22.9659991 C25.6359246,22.653264 25.8390478,22.3781418 26.046875,22.140625 C26.2656261,21.8906238 26.559894,21.6197931 26.9296875,21.328125 C27.299481,21.0364569 27.7526015,20.8098966 28.2890625,20.6484375 C28.8255235,20.4869784 29.4218717,20.40625 30.078125,20.40625 C31.8593839,20.40625 33.2916613,20.9973899 34.375,22.1796875 C35.4583387,23.3619851 36,25.0937386 36,27.375 L36,36.25 L30.859375,36.25 L30.859375,27.96875 C30.859375,26.8749945 30.6484396,26.0182323 30.2265625,25.3984375 C29.8046854,24.7786427 29.1458378,24.46875 28.25,24.46875 C27.5937467,24.46875 27.044273,24.6484357 26.6015625,25.0078125 C26.158852,25.3671893 25.8281261,25.8124973 25.609375,26.34375 C25.4947911,26.6562516 25.4375,27.0781223 25.4375,27.609375 L25.4375,36.25 L20.296875,36.25 C20.3177084,32.0937292 20.328125,28.7239712 20.328125,26.140625 C20.328125,23.5572788 20.3229167,22.0156275 20.3125,21.515625 L20.296875,20.765625 L25.4375,20.765625 L25.4375,22.9659991 L25.4375,22.9659991 Z"></path>
                        </svg>
                    </a>
                </li>
            </ul>
        </div>
    </div>

  </div>


<div id="block-nodelinks" class="block block-menu clearfix">
  
    
      

  </div>


<div id="block-allegatinode" class="block block-menu clearfix">
  
    
      
  </div>


<div id="block-menuconferenzecomunicati" class="block block-book clearfix">
    
        
          
              <ul class="menu">
                    <li class="menu-item menu-item--expanded">
        <a href="/comunicati-stampa" data-drupal-link-system-path="comunicati-stampa">Comunicati stampa</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/conferenze-stampa" data-drupal-link-system-path="conferenze-stampa">Conferenze Stampa</a>
              </li>
                <li class="menu-item">
        <a href="http://press.comune.fi.it">Archivio comunicati stampa</a>
              </li>
        </ul>
  
              </li>
        </ul>
  


    </div>

        </div>
    
</div>
                        </aside>
                                    </div>
            </section>

              <div class="region region-node-relationship">
    
  </div>

        

    </main>

            <footer id="footer">
             <div class="container">
    <div class="row footer-title">
        <div class="col-xs-12 clearfix">

            <div class="pull-left">
                <a href="/" title="Torna alla Homepage">
                    <img src="/themes/firenze/assets/img/logo-footer.svg" alt="Logo del Comune di Firenze" width="55" height="75">
                </a>
            </div>

            <div class="pull-left footer-site-title">
                Comune di Firenze
            </div>

        </div>
    </div>
     <div class="row">
        <div class="col-xs-12 col-sm-4 clearfix">
            <section class="widget collapsible">
                <h2 class="widget-title">Contatti</h2>
                <div class="widget-content">
                    <div class="title">Comune di Firenze</div>
                    <div class="wysiwyg">
                        <strong>Palazzo Vecchio</strong><br>
                        Piazza della Signoria - 50122, Firenze<br>
                        P.IVA 01307110484<br>
                        <br>
                        <br>
                        <p><a href="tel:055055" title="Chiama"><img src="/themes/firenze/assets/img/tel055055.png" alt="Telefono Comune di firenze 055055" width="160" height="67"></a></p>
                        <p></p>
                        <p><strong><a href="/pagina/firma-digitale-e-posta-elettronica-certificata-pec" title="">Posta Elettronica Certificata</a></strong></p>
                        <p><a href="/pagina/comunicazione" title="">URP - Ufficio Relazioni con il Pubblico</a></p>
                    </div>
                </div>
            </section>
        </div>

        <div class="col-xs-12 col-sm-4 clearfix">
            <section class="widget">
                <h2 class="widget-title"><span class="sr-only">Footer Widget</span></h2>
                <div class="widget-content">
                    <div class="wysiwyg">
                        <p><strong><a href="/pagina/amministrazione-trasparente" title="Collegamento alla sezione Amministrazione Trasparente">Amministrazione Trasparente</a></strong></p>
                        <p>I dati personali pubblicati sono riutilizzabili solo alle condizioni previste dalla direttiva comunitaria 2003/98/CE e dal d.lgs. 36/2006</p>
                        <p><strong><a href="/pagina/albo-pretorio" title="Collegamento all'Albo Pretorio">Albo Pretorio</a></strong></p>
                    </div>
                </div>
            </section>
        </div>

        <div class="col-xs-12 col-sm-4 clearfix">
            <section class="widget">
                <h2 class="widget-title"><span class="sr-only">Footer Widget</span></h2>
                <div class="widget-content">
                    <div class="wysiwyg">
                      <p><a href="http://www.firenzepatrimoniomondiale.it/" title="Collegamento al sito Firenze Unesco">Firenze Patrimonio Mondiale - Centro storico di Firenze patrimonio dell’Umanità</a></p>
                      <p><img src="/themes/firenze/assets/img/unesco.svg" alt="Logo Unesco" width="145" height="62"></p>
                    </div>
                </div>
            </section>
        </div>
    </div>

          <div class="row">
  <div class="col-xs-12 col-sm-4 social-footer-menu">
      <section class="widget">
          <h2 class="widget-title">Seguici su</h2>
          <div class="menu-container">
              <ul class="menu">
                                        <li class="menu-item current-menu-item">
                          <a href="https://www.facebook.com/cittadifirenzeufficiale/" title="Seguici su Facebook">
                            <svg width="32" height="32" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <path d="M31.1247265,16 C31.1247265,24.837 24.1566783,32 15.5623632,32 C6.96804814,32 0,24.837 0,16 C0,7.164 6.96804814,0 15.5623632,0 C24.1566783,0 31.1247265,7.164 31.1247265,16" fill="#65DBDE"></path>
                                <path d="M19.6025473,8.1157 L19.6025473,10.6537 L18.1338492,10.6537 C17.5979204,10.6537 17.2370681,10.7697 17.049347,11.0007 C16.8625987,11.2307 16.7682519,11.5767 16.7682519,12.0387 L16.7682519,13.8557 L19.5091731,13.8557 L19.1444302,16.7017 L16.7682519,16.7017 L16.7682519,23.9997 L13.907695,23.9997 L13.907695,16.7017 L11.5217902,16.7017 L11.5217902,13.8557 L13.907695,13.8557 L13.907695,11.7607 C13.907695,10.5677 14.230614,9.6427 14.8803427,8.9857 C15.528126,8.3287 16.3908646,7.9997 17.4705035,7.9997 C18.3867376,7.9997 19.0987158,8.0387 19.6025473,8.1157" fill="#30373D"></path>
                            </svg>
                            <span class="sr-only">Collegamento a Facebook</span>
                          </a>
                      </li>
                                                          <li class="menu-item current-menu-item">
                          <a href="https://twitter.com/comunefi" title="Seguici su Twitter">
                            <svg width="32" height="32" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <path d="M16,32 C7.2,32 0,24.8 0,16 C0,7.2 7.2,0 16,0 C24.8,0 32,7.2 32,16 C32,24.8 24.8,32 16,32 Z" fill="#65DBDE"></path>
                                <path d="M25.234375,10.78125 C24.7109349,11.5468788 24.0781287,12.1992161 23.3359375,12.7382812 C23.34375,12.8476568 23.3476562,13.0117177 23.3476562,13.2304688 C23.3476562,14.2460988 23.1992202,15.2597606 22.9023438,16.2714844 C22.6054673,17.2832082 22.1542999,18.2539016 21.5488281,19.1835938 C20.9433563,20.1132859 20.2226604,20.9355433 19.3867188,21.6503906 C18.5507771,22.3652379 17.5429746,22.9355447 16.3632812,23.3613281 C15.1835879,23.7871115 13.9218817,24 12.578125,24 C10.4609269,24 8.52344629,23.4335994 6.765625,22.3007812 C7.03906387,22.3320314 7.34374832,22.3476562 7.6796875,22.3476562 C9.43750879,22.3476562 11.0038994,21.8085991 12.3789062,20.7304688 C11.5585896,20.7148437 10.824222,20.4628931 10.1757812,19.9746094 C9.52734051,19.4863257 9.08203246,18.863285 8.83984375,18.1054688 C9.09765754,18.1445314 9.33593641,18.1640625 9.5546875,18.1640625 C9.89062668,18.1640625 10.2226546,18.1210942 10.5507812,18.0351562 C9.67577688,17.8554679 8.95117475,17.4199253 8.37695312,16.7285156 C7.8027315,16.0371059 7.515625,15.2343796 7.515625,14.3203125 L7.515625,14.2734375 C8.04687766,14.570314 8.61718445,14.7304686 9.2265625,14.7539062 C8.71093492,14.4101545 8.30078277,13.9609403 7.99609375,13.40625 C7.69140473,12.8515597 7.5390625,12.2500032 7.5390625,11.6015625 C7.5390625,10.9140591 7.71093578,10.2773467 8.0546875,9.69140625 C9.00000473,10.8554746 10.1503838,11.7871059 11.5058594,12.4863281 C12.8613349,13.1855504 14.3124923,13.5742184 15.859375,13.6523438 C15.7968747,13.3554673 15.765625,13.0664077 15.765625,12.7851562 C15.765625,11.738276 16.1347619,10.8457068 16.8730469,10.1074219 C17.6113318,9.36913693 18.503901,9 19.5507812,9 C20.6445367,9 21.5664025,9.39843352 22.3164062,10.1953125 C23.167973,10.0312492 23.9687462,9.72656473 24.71875,9.28125 C24.4296861,10.179692 23.8750041,10.8749975 23.0546875,11.3671875 C23.7812536,11.2890621 24.5078089,11.0937516 25.234375,10.78125 Z" fill="#30373D"></path>
                            </svg>
                            <span class="sr-only">Collegamento a Twitter</span>
                          </a>
                      </li>
                                                      <li class="menu-item current-menu-item">
                      <a href="https://www.instagram.com/cittadifirenzeufficiale/" title="Seguici su Instagram">
                        <svg width="32" height="32" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                            <path d="M16,32 C7.2,32 0,24.8 0,16 C0,7.2 7.2,0 16,0 C24.8,0 32,7.2 32,16 C32,24.8 24.8,32 16,32 Z" fill="#65DBDE"></path>
                            <path d="M16,5.3 C18.9,5.3 19.3,5.3 20.4,5.4 C21.5,5.5 22.3,5.6 23,5.9 C23.7,6.2 24.3,6.5 24.9,7.1 C25.5,7.7 25.9,8.3 26.1,9 C26.4,9.7 26.5,10.5 26.6,11.6 C26.7,12.7 26.7,13.1 26.7,16 C26.7,18.9 26.7,19.3 26.6,20.4 C26.5,21.5 26.4,22.3 26.1,23 C25.8,23.7 25.5,24.3 24.9,24.9 C24.3,25.5 23.7,25.9 23,26.1 C22.3,26.4 21.5,26.5 20.4,26.6 C19.3,26.7 18.9,26.7 16,26.7 C13.1,26.7 12.7,26.7 11.6,26.6 C10.5,26.5 9.7,26.4 9,26.1 C8.3,25.8 7.7,25.5 7.1,24.9 C6.5,24.3 6.1,23.7 5.9,23 C5.6,22.3 5.5,21.5 5.4,20.4 C5.3,19.3 5.3,18.9 5.3,16 C5.3,13.1 5.3,12.7 5.4,11.6 C5.5,10.5 5.6,9.7 5.9,9 C6.2,8.3 6.5,7.7 7.1,7.1 C7.7,6.5 8.3,6.1 9,5.9 C9.7,5.6 10.5,5.5 11.6,5.4 C12.7,5.3 13.1,5.3 16,5.3 Z M16,7.3 C13.2,7.3 12.8,7.3 11.7,7.4 C10.7,7.4 10.1,7.6 9.7,7.8 C9.2,8 8.8,8.2 8.5,8.6 C8.1,9 7.9,9.3 7.7,9.8 C7.6,10.2 7.4,10.7 7.3,11.8 C7.2,12.9 7.2,13.3 7.2,16.1 C7.2,18.9 7.2,19.3 7.3,20.4 C7.3,21.4 7.5,22 7.7,22.4 C7.9,22.9 8.1,23.3 8.5,23.6 C8.9,24 9.2,24.2 9.7,24.4 C10.1,24.5 10.6,24.7 11.7,24.8 C12.8,24.9 13.2,24.9 16,24.9 C18.8,24.9 19.2,24.9 20.3,24.8 C21.3,24.8 21.9,24.6 22.3,24.4 C22.8,24.2 23.2,24 23.5,23.6 C23.9,23.2 24.1,22.9 24.3,22.4 C24.4,22 24.6,21.5 24.7,20.4 C24.8,19.3 24.8,18.9 24.8,16.1 C24.8,13.3 24.8,12.9 24.7,11.8 C24.7,10.8 24.5,10.2 24.3,9.8 C24.1,9.3 23.9,8.9 23.5,8.6 C23.1,8.2 22.8,8 22.3,7.8 C21.9,7.7 21.4,7.5 20.3,7.4 C19.2,7.3 18.8,7.3 16,7.3 Z M16,10.5 C19,10.5 21.5,13 21.5,16 C21.5,19 19,21.5 16,21.5 C13,21.5 10.5,19 10.5,16 C10.5,13 13,10.5 16,10.5 Z M16,19.6 C18,19.6 19.6,18 19.6,16 C19.6,14 18,12.4 16,12.4 C14,12.4 12.4,14 12.4,16 C12.4,18 14,19.6 16,19.6 Z M23,10.3 C23,11 22.4,11.6 21.7,11.6 C21,11.6 20.4,11 20.4,10.3 C20.4,9.6 21,9 21.7,9 C22.4,9 23,9.6 23,10.3 Z" fill="#30373D" transform="translate(16.000000, 16.000000) scale(-1, 1) rotate(-180.000000) translate(-16.000000, -16.000000) "></path>
                          </svg>
                        <span class="sr-only">Collegamento a Instagram</span>
                      </a>
                  </li>
                                                          <li class="menu-item current-menu-item">
                          <a href="https://www.youtube.com/user/comunefirenze/" title="Seguici su YouTube">
                            <svg width="32" height="32" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <path d="M16,32 C7.2,32 0,24.8 0,16 C0,7.2 7.2,0 16,0 C24.8,0 32,7.2 32,16 C32,24.8 24.8,32 16,32 Z" fill="#65DBDE"></path>
                                <path d="M13.5,19.6 L13.5,12.9 L20,16.3 L13.5,19.6 Z M27.8,11.6 C27.8,11.6 27.6,9.9 26.8,9.2 C25.9,8.2 24.9,8.2 24.4,8.2 C21,8 16,8 16,8 L16,8 C16,8 11,8 7.6,8.2 C7.1,8.3 6.1,8.3 5.2,9.2 C4.5,9.9 4.2,11.6 4.2,11.6 C4.2,11.6 4,13.6 4,15.5 L4,17.3 C4,19.2 4.2,21.2 4.2,21.2 C4.2,21.2 4.4,22.9 5.2,23.6 C6.1,24.6 7.3,24.5 7.8,24.6 C9.7,24.8 16,24.8 16,24.8 C16,24.8 21,24.8 24.4,24.5 C24.9,24.4 25.9,24.4 26.8,23.5 C27.5,22.8 27.8,21.1 27.8,21.1 C27.8,21.1 28,19.2 28,17.2 L28,15.4 C28,13.6 27.8,11.6 27.8,11.6 L27.8,11.6 Z" fill="#30373D"></path>
                            </svg>
                            <span class="sr-only">Collegamento a You Tube</span>
                          </a>
                      </li>
                                </ul>
          </div>
      </section>
  </div>
</div>
         <div class="row lower-footer-menu cleafix">
        <div class="col-xs-12">
          <section class="widget widget_nav_menu">
            <h2 class="widget-title"><span class="sr-only">Footer Widget</span></h2>
            <div class="menu-menu-1-container">
              <nav role="navigation" aria-labelledby="block-firenze-footer-menu" id="block-firenze-footer" class="block block-menu navigation menu--footer">
            
  <h2 class="visually-hidden" id="block-firenze-footer-menu">Footer menu</h2>
  

        
                         <ul class="menu">
                                            <li class="menu-item">
                    <a href="/pagina/redazione-web" data-drupal-link-system-path="node/1055">Redazione web</a>
                                                      </li>
                                            <li class="menu-item">
                    <a href="/pagina/privacy" data-drupal-link-system-path="node/37">Privacy</a>
                                                      </li>
                                            <li class="menu-item">
                    <a href="/pagina/note-legali" data-drupal-link-system-path="node/38">Note legali</a>
                                                      </li>
                                            <li class="menu-item">
                    <a href="/pagina/note-sullaccessibilita" data-drupal-link-system-path="node/39">Accessibilità</a>
                                                      </li>
                                            <li class="menu-item">
                    <a href="https://creativecommons.org/licenses/by/3.0/it/" title="Creative commons - Attribuzione 3.0 Italia (CC BY 3.0 IT)">CC BY 3.0 IT</a>
                                                      </li>
                    </ul>
     

  </nav>

            </div>
                    <a href="/pagina/feed-rss" title="Feed RSS" class="rss">
     <svg width="33px" height="33px" viewBox="0 0 33 33" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <path d="M9.01298701,28.2077922 C9.01298701,29.4199195 8.58874883,30.4502122 7.74025974,31.2987013 C6.89177065,32.1471904 5.86147792,32.5714286 4.64935065,32.5714286 C3.43722338,32.5714286 2.40693065,32.1471904 1.55844156,31.2987013 C0.709952468,30.4502122 0.285714286,29.4199195 0.285714286,28.2077922 C0.285714286,26.9956649 0.709952468,25.9653722 1.55844156,25.1168831 C2.40693065,24.268394 3.43722338,23.8441558 4.64935065,23.8441558 C5.86147792,23.8441558 6.89177065,24.268394 7.74025974,25.1168831 C8.58874883,25.9653722 9.01298701,26.9956649 9.01298701,28.2077922 Z M20.6493506,31.0032468 C20.6796538,31.4274913 20.5508672,31.791124 20.262987,32.0941558 C19.9902584,32.4123393 19.6342013,32.5714286 19.1948052,32.5714286 L16.1266234,32.5714286 C15.7478336,32.5714286 15.4220793,32.4464298 15.1493506,32.1964286 C14.876622,31.9464273 14.7251084,31.6320365 14.6948052,31.2532468 C14.3614702,27.7835324 12.9637569,24.817653 10.5016234,22.3555195 C8.03948985,19.893386 5.07361042,18.4956727 1.6038961,18.1623377 C1.22510633,18.1320345 0.910715536,17.9805208 0.660714286,17.7077922 C0.410713036,17.4350636 0.285714286,17.1093093 0.285714286,16.7305195 L0.285714286,13.6623377 C0.285714286,13.2229415 0.444803604,12.8668845 0.762987013,12.5941558 C1.02056406,12.3365788 1.34631838,12.2077922 1.74025974,12.2077922 L1.8538961,12.2077922 C4.27815065,12.4047629 6.59630929,13.0146053 8.80844156,14.0373377 C11.0205738,15.06007 12.9826754,16.4350563 14.6948052,18.1623377 C16.4220866,19.8744674 17.7970728,21.836569 18.8198052,24.0487013 C19.8425376,26.2608336 20.45238,28.5789922 20.6493506,31.0032468 Z M32.2857143,31.0487013 C32.3160175,31.4577943 32.1796552,31.8138513 31.8766234,32.1168831 C31.6038947,32.4199149 31.2554134,32.5714286 30.8311688,32.5714286 L27.5811688,32.5714286 C27.1872275,32.5714286 26.8501096,32.4388541 26.5698052,32.1737013 C26.2895008,31.9085485 26.141775,31.586582 26.1266234,31.2077922 C25.9448043,27.9502002 25.1796604,24.8555341 23.8311688,21.9237013 C22.4826772,18.9918685 20.7289069,16.4464394 18.5698052,14.2873377 C16.4107035,12.128236 13.8652744,10.3744656 10.9334416,9.02597403 C8.00160872,7.67748244 4.90694269,6.90476289 1.64935065,6.70779221 C1.27056088,6.69264062 0.948594399,6.54491482 0.683441558,6.26461039 C0.418288718,5.98430596 0.285714286,5.6547638 0.285714286,5.27597403 L0.285714286,2.02597403 C0.285714286,1.60172948 0.437227922,1.25324812 0.74025974,0.980519481 C1.01298838,0.707790844 1.34631838,0.571428571 1.74025974,0.571428571 L1.80844156,0.571428571 C5.77815838,0.768399253 9.57736281,1.67748107 13.2061688,3.2987013 C16.8349749,4.91992153 20.0584275,7.14717198 22.8766234,9.98051948 C25.7099709,12.7987154 27.9372213,16.022168 29.5584416,19.650974 C31.1796618,23.27978 32.0887436,27.0789845 32.2857143,31.0487013 Z" >
        </path>
      </svg>
    </a>
             </section>
         </div>
     </div>
 </div>

        </footer>
    </div>



<!-- mobile drawers toolbar trigger -->
<div id="toolbar" class="visible-xs visible-sm clearfix">
    <div id="share"></div>
          <div id="sidebar-trigger">Approfondisci</div><!-- if sidebar is present in the page -->
    </div>
<!-- ends mobile drawers toolbar trigger -->

<!-- mobile sidebar drawer -->
<div id="mobile-sidebar" class="visible-xs visible-sm clearfix">
    <div id="close-mobile-sidebar"></div>
    <div id="mobile-sidebar-content"></div>
</div>
<!-- ends mobile sidebar drawer -->

<!-- mobile sharing drawer -->
<div id="mobile-sharing" class="visible-xs visible-sm clearfix">
  <div id="close-mobile-sharing"></div>
  <div class="scrollable">
    <div class="block clearfix">
      <div id="title-mobile-sidebar">
          <h2>Acqua pubblica, Grassi, Verdi e Trombi: "Rendere la gestione ai Comuni, senza aumento di tariffe e senza regalie o proroghe ai soci privati. Noi abbiamo le idee chiare. Pd e M5S fanno tattica?"</h2><!-- current page title -->
      </div>
        

<div id="block-bloccodisharingmobile" class="block block-menu clearfix">
  
    
          <div class="sharing clearfix">
        <h3>Condividi</h3>
        <ul class="active">
            <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.comune.fi.it%2Fcomunicati-stampa%2Facqua-pubblica-grassi-verdi-e-trombi-rendere-la-gestione-ai-comuni-senza-aumento" title="Share on Facebook">
                    <svg width="48px" height="48px" viewBox="0 0 48 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path d="M30.984375,11.1875 L30.984375,15.3125 L28.53125,15.3125 C27.6354122,15.3125 27.0312516,15.4999981 26.71875,15.875 C26.4062484,16.2500019 26.25,16.8124962 26.25,17.5625 L26.25,20.515625 L30.828125,20.515625 L30.21875,25.140625 L26.25,25.140625 L26.25,37 L21.46875,37 L21.46875,25.140625 L17.484375,25.140625 L17.484375,20.515625 L21.46875,20.515625 L21.46875,17.109375 C21.46875,15.1718653 22.0104113,13.6692762 23.09375,12.6015625 C24.1770887,11.5338488 25.6197827,11 27.421875,11 C28.9531327,11 30.1406208,11.0624994 30.984375,11.1875 Z"></path>
                    </svg>
                </a></li>
            <li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.comune.fi.it%2Fcomunicati-stampa%2Facqua-pubblica-grassi-verdi-e-trombi-rendere-la-gestione-ai-comuni-senza-aumento" title="Share on Twitter">
                    <svg width="48px" height="48px" viewBox="0 0 48 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path d="M36.3125,17.375 C35.6145798,18.3958384 34.7708383,19.2656214 33.78125,19.984375 C33.7916667,20.1302091 33.796875,20.3489569 33.796875,20.640625 C33.796875,21.9947984 33.5989603,23.3463474 33.203125,24.6953125 C32.8072897,26.0442776 32.2057332,27.3385355 31.3984375,28.578125 C30.5911418,29.8177145 29.6302139,30.9140577 28.515625,31.8671875 C27.4010361,32.8203173 26.0572995,33.5807263 24.484375,34.1484375 C22.9114505,34.7161487 21.2291756,35 19.4375,35 C16.6145692,35 14.0312617,34.2447992 11.6875,32.734375 C12.0520852,32.7760419 12.4583311,32.796875 12.90625,32.796875 C15.2500117,32.796875 17.3385325,32.0781322 19.171875,30.640625 C18.0781195,30.6197916 17.0989627,30.2838574 16.234375,29.6328125 C15.3697873,28.9817676 14.7760433,28.1510467 14.453125,27.140625 C14.7968767,27.1927086 15.1145819,27.21875 15.40625,27.21875 C15.8541689,27.21875 16.2968728,27.1614589 16.734375,27.046875 C15.5677025,26.8072905 14.6015663,26.2265671 13.8359375,25.3046875 C13.0703087,24.3828079 12.6875,23.3125061 12.6875,22.09375 L12.6875,22.03125 C13.3958369,22.4270853 14.1562459,22.6406248 14.96875,22.671875 C14.2812466,22.2135394 13.734377,21.614587 13.328125,20.875 C12.921873,20.135413 12.71875,19.3333377 12.71875,18.46875 C12.71875,17.5520787 12.9479144,16.7031289 13.40625,15.921875 C14.666673,17.4739661 16.2005118,18.7161412 18.0078125,19.6484375 C19.8151132,20.5807338 21.7499897,21.0989578 23.8125,21.203125 C23.7291662,20.8072897 23.6875,20.4218769 23.6875,20.046875 C23.6875,18.6510347 24.1796826,17.4609424 25.1640625,16.4765625 C26.1484424,15.4921826 27.3385347,15 28.734375,15 C30.1927156,15 31.42187,15.5312447 32.421875,16.59375 C33.5572973,16.3749989 34.624995,15.968753 35.625,15.375 C35.2395814,16.5729227 34.5000055,17.4999967 33.40625,18.15625 C34.3750048,18.0520828 35.3437452,17.7916687 36.3125,17.375 Z"></path>
                    </svg>
                </a></li>
            <li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.comune.fi.it%2Fcomunicati-stampa%2Facqua-pubblica-grassi-verdi-e-trombi-rendere-la-gestione-ai-comuni-senza-aumento" title="Share on LinkedIn">
                    <svg width="48px" height="48px" viewBox="0 0 48 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path d="M17.453125,20.765625 L17.453125,36.25 L12.296875,36.25 L12.296875,20.765625 L17.453125,20.765625 Z M17.78125,15.984375 C17.7916667,16.7447955 17.5286485,17.3802058 16.9921875,17.890625 C16.4557265,18.4010442 15.7500044,18.65625 14.875,18.65625 L14.84375,18.65625 C13.9895791,18.65625 13.3020859,18.4010442 12.78125,17.890625 C12.2604141,17.3802058 12,16.7447955 12,15.984375 C12,15.2135378 12.2682265,14.5755234 12.8046875,14.0703125 C13.3411485,13.5651016 14.0416623,13.3125 14.90625,13.3125 C15.7708377,13.3125 16.4635391,13.5651016 16.984375,14.0703125 C17.5052109,14.5755234 17.7708333,15.2135378 17.78125,15.984375 Z M25.4375,22.9659991 C25.6359246,22.653264 25.8390478,22.3781418 26.046875,22.140625 C26.2656261,21.8906238 26.559894,21.6197931 26.9296875,21.328125 C27.299481,21.0364569 27.7526015,20.8098966 28.2890625,20.6484375 C28.8255235,20.4869784 29.4218717,20.40625 30.078125,20.40625 C31.8593839,20.40625 33.2916613,20.9973899 34.375,22.1796875 C35.4583387,23.3619851 36,25.0937386 36,27.375 L36,36.25 L30.859375,36.25 L30.859375,27.96875 C30.859375,26.8749945 30.6484396,26.0182323 30.2265625,25.3984375 C29.8046854,24.7786427 29.1458378,24.46875 28.25,24.46875 C27.5937467,24.46875 27.044273,24.6484357 26.6015625,25.0078125 C26.158852,25.3671893 25.8281261,25.8124973 25.609375,26.34375 C25.4947911,26.6562516 25.4375,27.0781223 25.4375,27.609375 L25.4375,36.25 L20.296875,36.25 C20.3177084,32.0937292 20.328125,28.7239712 20.328125,26.140625 C20.328125,23.5572788 20.3229167,22.0156275 20.3125,21.515625 L20.296875,20.765625 L25.4375,20.765625 L25.4375,22.9659991 L25.4375,22.9659991 Z"></path>
                    </svg>
                </a></li>
          <li><a href="whatsapp://send?text=https%3A%2F%2Fwww.comune.fi.it%2Fcomunicati-stampa%2Facqua-pubblica-grassi-verdi-e-trombi-rendere-la-gestione-ai-comuni-senza-aumento" title="Share on Whatsapp">
            <svg width="48" height="48" viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg">
              <path d="M27.7 25.3l1.6.8 1.5.9v.2c0 .4 0 .8-.2 1.3-.2.4-.6.8-1.2 1.1a4 4 0 0 1-1.7.5c-.7 0-1.8-.4-3.3-1-1-.6-2-1.3-2.8-2-.9-1-1.7-2-2.5-3.2a6 6 0 0 1-1.2-3.3v-.1c0-1 .4-2 1.2-2.7a1.3 1.3 0 0 1 1.2-.4h.3l.5.2.2.4a74 74 0 0 1 1 2.8c0 .2-.2.6-.6 1-.4.4-.6.6-.6.8l.1.2c.4.8 1 1.6 1.8 2.3a10.8 10.8 0 0 0 2.9 1.9c.1 0 .5-.3.9-.9.4-.5.7-.8.9-.8zm-3.5 9c1.5 0 2.8-.3 4.2-.9a10.7 10.7 0 0 0 5.6-5.6 10.3 10.3 0 0 0 0-8.3 10.7 10.7 0 0 0-5.6-5.6 10.3 10.3 0 0 0-8.3 0 10.7 10.7 0 0 0-5.6 5.6A10.3 10.3 0 0 0 15.7 30l-1.4 4 4.1-1.4c1.8 1.2 3.7 1.8 5.8 1.8zm0-23.4A12.9 12.9 0 0 1 36 18.7a12.4 12.4 0 0 1 0 10 12.9 12.9 0 0 1-6.7 6.7 12.6 12.6 0 0 1-11.1-.6L11 37.1l2.3-6.9a12.5 12.5 0 0 1-.8-11.5 12.9 12.9 0 0 1 6.8-6.8c1.6-.7 3.2-1 5-1z"/>
            </svg>
          </a></li>
        </ul>
    </div>

  </div>

    </div>
  </div>
</div>
<!-- ends mobile sharing drawer -->

<div id="overlay"></div>
<a id="scrollto-top" data-scroll="" class="scrollto-top active" href="#main-content" tabindex="-1" title="Scroll to top of the page"><span class="sr-only">Scroll to top of the page</span></a>

  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5730","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"it"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Questo sito e tutti i siti ad esso correlati (si veda l\u0027informativa estesa per l\u0027elenco dettagliato), utilizzano cookie tecnici e cookie di profilazione di terze parti. Continuando la navigazione acconsenti al loro utilizzo.","dismiss":"Accetto","learnMore":"Visualizza l\u0027informativa estesa","link":"\/cookie","path":"\/","expiry":"365","target":"_self","domain":".www.comune.fi.it","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EAccetto\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EQuesto sito e tutti i siti ad esso correlati (si veda l\u0026#039;informativa estesa per l\u0026#039;elenco dettagliato), utilizzano cookie tecnici e cookie di profilazione di terze parti. Continuando la navigazione acconsenti al loro utilizzo. \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_self\u0022 class=\u0022cc_more_info\u0022 href=\u0022\/cookie\u0022\u003EVisualizza l\u0026#039;informativa estesa\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"ajaxTrustedUrl":{"\/search\/node":true},"user":{"uid":0,"permissionsHash":"9cbd73d1b2e267780626a63533b186ba2035c8bd602819ee0bd32252d5c10c74"}}</script>
<script src="/sites/www.comune.fi.it/files/js/js_1sONpWeGT9pIi_PgL8B-Pg9OWZ-wiNwF9_9G8GIJJcU.js"></script>

</body>
</html>
